lunes, 4 de mayo de 2009

No me lo puedo de creé

Las lágrimas asomaban a mis ojos cuando, al llegar a casa, me he encontrado con esta situación:
Es mi Router, con los LED de LAN, DSL e Internet en verde fijo. Y qué pasa? PUES QUE YA TENGO INTERNEEEEEEEEEEEE. Después de aprox 40 días, con sus 40 noches (¿no es lo que Jahvé tardó en imprimir los 10 mandamientos y dárselos a Moises en los fuegos del Monte del Destino donde El Único fue forjado? ¿O estoy mezclando diversos cuentos?) de llamadas al servicio técnico "Que no me vaaaaa, que no reinicio más el pu#$ router, que me duele el dedooo"

Por fin los eruditos de YaPuntoCon han dado con la solución (seguro que era una chorrada que ha necesitado de casi 6 semanas para su descubrimiento) y me han devuelto a conectar con el mundo. Ahora a ver si es verdad que no me cobran todo este tiempo sin conexión ni las llamadas hechas a Atención al Cliente...

eMule, prepárate, que vas a echar humooooo

PD: el teléfono (VozIp) sigue sin funcionar...

4 comentarios:

Oscar 7m76 dijo...

Enhorabuena! Es casi como meterle 6 chicharros al Mandril en su estadio...

Dani R. dijo...

Que fino trabajan estos de FT... te han recuperado el servico en el mismo trimestre en que lo perdiste!!!

Charlie Hi-Hat dijo...

Que no os liéis con compañias low coooooooost, nunca me cansaré de repetirloooooooo

stratosergio dijo...

Charlie, que así es como os atrapan las high-cost, con el mito de "nosotros no damos problemas".

De todas maneras: 3 años en una low-cost. Un mes de problemas -> 3 años pagando 30 euros menos al mes que en una high-cost, son unos 1000 euros de ahorro: por estar un mes sin internet... a mi me vale la pena :-)